Добро пожаловать на новый форум Detector33.ru!

Автор Тема: прошу помощи по прибору  (Прочитано 247 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Алексей

  • Пользователь
  • ***
  • Сообщений: 116
  • Репутация: +28/-2
прошу помощи по прибору
« : 07:18:40, 04 Августа 2022 »
Доброго дня, коллеги! Вдруг проявилась такая странность в моей Тёрке 70 - сразу после включения примерно каждые 10 секунд ложный сигнал. В основном звуки однотипные, типа "пип", как в цветнину. На настоящие цели прибор даёт сигнал. Но есть подозрение, что и здесь не всё гладко. Приходится отвлекаться, проверять наличие цели. Поиск перестаёт быть продуктивным.
Соединения и контакты чистые и целые. Изменения настроек ситуацию не изменили. Смена катушек тоже. Прошу помощи, совета. Лучше всего - личная встреча. Я во Владимире, но могу выехать и за пределы города. можно набросать хотя бы идеи. Спасибо, успехов и солнечного настроения!!   

Оффлайн Прокоп

  • Андрей
  • Супер модератор
  • Профи
  • *****
  • Сообщений: 631
  • Репутация: +23/-0
Re: прошу помощи по прибору
« Ответ #1 : 13:28:38, 04 Августа 2022 »
Алексей, здравствуй. Могут быть окислены или загрязнены контакты разъёма подключения катушки на блоке. Продуй и протри спиртом. Ещё попробуй снять блок со штанги, с подключённой катушкой, и потряси его. Если ложные сигналы есть, то разболтался ( отклеился) сетевой фильтр от помех. Разберёшь блок и увидишь его около динамика. Он похож на конденсатор-бочонок, в него заходит пучок проводов. Можно приклеить его, я притянул стяжками пластиковыми.Вот как на фото  :           
« Последнее редактирование: 13:35:00, 04 Августа 2022 от Прокоп »

Оффлайн Алексей

  • Пользователь
  • ***
  • Сообщений: 116
  • Репутация: +28/-2
Re: прошу помощи по прибору
« Ответ #2 : 16:03:12, 04 Августа 2022 »
Спасибо, попробую. Тряска была, не помогает. Контакты при осмотре были чистыми. Ничего особенного не предшествовало внезапной проблеме. Помехи появились вдруг. Попробую, спасибо.